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Lighting & Retouching for Headshots

notes

LIGHT IT. SHOOT IT. 
RETOUCH IT. LIVE!

For each session, we will build a lighting setup. You’ll see us build each lighting setup, do the shoot, 
and then do the retouching and finishing touches. Before we do, here is some information about 

what gear we will be using. We use gear that is the best value 
for the money. It’s not super-expensive. Elinchrom BRX 500-
watt lights. For about $100.00 more than a Nikon flash, you 
can get one of these lights. A couple of softboxes, a maximum 
of three lights, but mostly one or two lights for each lighting 
setup.  These lights have the receivers built in, which makes 
it incredibly easy to adjust the power of the lights from the 
camera. On the back of the lights, there is a readout that 
tells you the power of the light. The range of the lights is 
about 2.3 to 6.3 on the 500-watt lights.  

With thee light kits, you get a little matchbox-size transmitter, called 
a Skyport, that goes on top of your camera that transmits wirelessly 
to your lights. From the transmitter on the camera, you can adjust the 
power of the lights. I set the main light to channel 1, the secondary 
light is on channel 2, and a background light would be on channel 3. 
You can move them all or individually. 

TODAY’S GEAR:  
We use the same camera gear, tripod rig, and background support throughout the day.

 TODAY’S CAMERA GEAR
• Canon 1Dx
• Canon	70-200mm	f/2.8	with	Really	Right	Stuff	LCF-10	
Foot

• Elinchrom	Skyport	Trigger	

TODAY’S TRIPOD RIG
• Gitzo	GT3451XLS	Mountaineer	Tripod	
• Manfrotto	131DDB	Accessory	Arm
•	Tether	Tools	JerkStopper	
•	Tether	Tools	15	ft.	USB	Tether	Cable
•	Tether	Tools	Aero	Traveler	Laptop	Plate	
• Really	Right	Stuff	BH-55	or	BH-40	Ballhead
•	Tether	Tools	Aero	XDC	Duo	Hard	Drive	Compartment
•	Tether	Tools	Secure	Strap	(secures	laptop	to	plate)	

TODAY’S BACKGROUND SUPPORT
• (2)	Avenger	A635B	Stands	

• Manfrotto	2983	Adjustable	Crossbar
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Lighting & Retouching for Headshots
You’ll see three different ways to shoot close up headshots and beauty style or glamour head-
shots,	all	using	just	one	or	two	lights	(the	key	to	this	day	is	using	simple,	proven,	repeatable	
lighting	setups	that	work	every	time).	Then	you’ll	learn	the	secrets	of	how	to	retouch	this	type	
of shot, including how to create amazing eyes, luscious lips, and perfect skin. 

LIGHT IT & SHOOT IT
STEP ONE: In this first setup, we are going to do the classical beauty shot. It works great for any 
headshot, as well. A beauty dish creates a very beautiful light and fills the face just beautifully. 
It is equally great on women and men. There’s a small reflector that goes inside the beauty 
dish which the strobe fires into, then bounces the light back into the beauty dish. This keeps the 
light from having a hot spot in the middle and being harsh. For women, we add a diffusion sock 
over	the	beauty	dish.	Position	directly	in	front	of	the	model,	about	one	foot	over	her	head,	set	at	
a	45-degree	angle.	Keep	the	power	low.	The	great	thing	about	this	light	is	that	it	lights	the	face	
great and then falls off, so we are not seeing any light on the background.

SHOOTING TETHERED 
GO STRAIGHT FROM YOUR CAMERA, RIGHT INTO LIGHTROOM

So you can see what I’m shooting during the day, I’ll be tethering straight into 
Lightroom,	so	when	I	take	a	shot	you	can	see	it	on	the	big	screens.	I	also	do	this	teth-
ering	in	the	studio	(though	I	just	tether	to	my	laptop),	but	I	highly	recommend	it	for	
shooting	in	the	studio	(or	on	location	if	you	can).	

STEP ONE: The 
first step is to con-
nect your camera 
to your computer 
using that little 
USB	cable	that	
came with your 
camera. It’s prob-
ably still in the box 
your camera came 
in, along with your 
manual and some 
other weird cables 
that come with 
digital cameras. 
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STEP TWO:	Now	go	under	Lightroom’s	File	menu,	under	Tethered	Capture,	and	
choose	Start	Tethered	Capture.	In	the	dialog,	where	you	enter	pretty	much	the	same	
info	as	you	would	in	the	Import	window	(you	type	in	the	name	of	your	shoot	at	the	
top in the Session Name field, and you choose whether you want the images to have 
a custom name or not. You also choose where on your hard drive you want these 
images	saved	to,	and	if	you	want	any	metadata	or	keywords	added—just	like	usual).	

STEP THREE:	When	you	click	OK,	the	Tethered	Capture	window	appears,	and	if	
Lightroom	sees	your	camera,	you’ll	see	your	camera	model’s	name	appear	on	the	left	
(if	you	have	more	than	one	camera	connected,	you	can	choose	which	camera	you	
want	to	use	by	clicking	on	the	camera’s	name	and	choosing	from	the	pop-up	menu).	
If	Lightroom	doesn’t	see	your	camera,	it’ll	read	“No	Camera	Detected,”	in	which	case	
you	need	to	make	sure	your	USB	cable	is	connected	correctly,	and	that	Lightroom	
supports your camera’s make and model. To the right of the camera’s model, you’ll see 
the camera’s current settings, including f-stop, shutter speed, and ISO. To the right of 
that,	you	have	the	option	of	applying	a	Develop	module	preset.

STEP FOUR:	The	round	button	on	the	right	side	of	the	Tethered	Capture	window	
is actually a shutter button, and if you click on it, it’ll take a photo just as if you were 
pressing the 
shutter but-
ton on the 
camera itself 
(pretty	slick).	 

When	you	take	a	shot	now,	in	just	a	few	moments,	the	image	will	appear	in	Lightroom.	
The	image	doesn’t	appear	quite	as	fast	in	Lightroom	as	it	does	on	the	back	of	the	
camera, because you’re actually transferring the entire file from the camera to the 
computer	over	that	USB	cable	(or	a	wireless	transmitter,	if	you	have	one	connect-
ed	to	your	camera),	so	it	takes	a	second	or	two.	Also,	if	you	shoot	in	JPEG	mode,	
the	file	sizes	are	much	smaller,	so	your	images	will	appear	in	Lightroom	much	
faster than RAW images. 

NOTE: Canon and Nikon react to tethering differently. For example, if you shoot Canon, and 
you have a memory card in the camera while shooting tethered, it writes the images to 
your hard drive and the memory card, but Nikons write only to your hard drive.

STEP FIVE: Of course, the big advantage of shooting tethered is seeing your images 
really	large	(you	can	check	the	lighting,	focus,	and	overall	result	much	easier	at	
these larger sizes, and clients love it when you shoot tethered when they’re in the 

TIP:	Press	Command-T	(PC:	Ctrl-T)	
to	show/hide	the	Tethered	Capture	
window. Sometimes I call this the 
“heads	up”	display.	
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studio, because they can see how it’s going without looking over your shoulder and 
squinting	to	see	a	tiny	screen).	So,	double-click	on	any	of	the	images	to	jump	up	
to	Loupe	view	(as	shown	here),	where	you	get	a	much	bigger	view	as	your	images	
appear	in	Lightroom.	

NOTE: If you do want to shoot in Grid view, and just make your thumbnails really big, then 
you’ll probably want to go to the toolbar and, to the left of Sort Order, click on the A–Z 
button, so your most recent shot always appears at the top of the grid. 

STEP SIX:	When	I’m	shooting	tethered	(which	I	always	do	when	I’m	in	the	studio,	
and	as	often	as	I	can	on	location),	rather	than	looking	at	the	Library	module’s	Loupe	
view,	I	switch	to	the	Develop	module,	so	if	I	need	to	make	a	quick	tweak	to	anything,	
I’m already in the right place. Also when shooting tethered, my goal is to make the 
image	as	big	as	possible	onscreen,	so	I	hide	Lightroom’s	panels	by	pressing	Shift-Tab,	
which enlarges the size of your image to take up nearly the whole screen. Then lastly, 
I	press	the	letter	L	twice	to	enter	Lights	Out	mode,	so	all	I	see	is	the	full-screen-sized	
image centered on a black background, with no distractions. If I want to adjust some-
thing,	I	press	L	twice,	then	Shift-Tab	to	get	the	panels	back. 

TETHERED CAMERA SUPPORT:  
See	this	link	for	an	updated	list—http://kb2.adobe.com/cps/842/cpsid_84221.html.	If	
your	camera	does	not	support	tethered	shooting,	Canon	shooters	can	use	the	EOS	
viewer	for	shooting	tethered	on	Windows,	on	Mac	there	is	a	program	called	Sofortbild	a	
free tethering software. NOTE:  Leica S2 (Lightroom 3.2). Not supported on Windows XP.

 Canon: 
			• EOS	5D	 •	EOS	5D	Mark	II	 •	EOS	1D	Mark	II	
• EOS	1Ds	Mark	II	 •	EOS	1D	Mark	III	 •	EOS	1Ds	Mark	III	
• EOS	1D	Mark	IV	 •	EOS	7D	 • EOS	20D	
• EOS	30D	 •	EOS	40D	 •	EOS	50D
• EOS	500D	(Rebel	T1I(EOS	/Kiss	X3	Digital)
	• EOS	450D	(Rebel	XSI/EOS	Kiss	X2)	
• EOS	1000D	(Rebel	XS/EOS	Kiss	F)	
• EOS	350D	(Rebel	XT/EOS	Kiss	Digital	N)	
• EOS	400D	(Rebel	XTi/EOS	Kiss	Digital	X)

 Nikon:
• D3	 •	D3s •	D3x	 •	D90	 •	D200	
• D300	 •	D300s	 •	D700	 •	D5000
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CAMERA SETTINGS: 
• Exposure:	Manual• Canon 1Ds / 5D Mark III

• Aperture	(f-stop)	f/8	
• Lens:	70–200	mm	f/2.8		

• Shutter:	1/125	sec	
• ISO:	100	 	 	 •	Focal	Length	200	Note: 

The shutter speed and ISO will remain the same all day.  

STEP TWO:	Now	have	the	model	hold	a	gray	card.	In	Lightroom,	get	the	White	Balance	Selector	
(W) and	click	on	the	light	gray	in	the	gray	card	and	it	sets	the	white	balance.	People	tend	to	look	
better	a	little	warmer,	so	I	tweak	the	Temperature	setting	in	LR	and	then,	from	the	heads	up	dis-
play,	choose	Same	as	Previous.	Now,	all	photos	will	have	the	same	settings	applied.	It’s	important	
to	keep	talking	to	your	model.	Give	them	feedback	so	they	know	they	are	doing	well.	When	giving	
directions, use your hand and signal which way you want the model to move and avoid the whole 
“Your	right.	No,	no,	my	right”	debacle.	

STEP THREE:	Just	using	
one light high like this will 
definitely put some shadows 
up under your subjects eyes, 
nose,	and	chin	(down	onto	
their	neck),	but	luckily	there’s	
a very quick, easy, and inex-
pensive way to fix this —add a 
silver ‘‘reflector to reflect some 
of that top light back into 
those shadowed areas. I usually 
have the subject just hold the 
reflector flat in front of them, at 
chest	level	(so	it’s	just	out	of	the	bottom	of	the	frame)	and	that	makes	a	big	difference	(and	you	
see most of those dark shadows go away, and it gives a much more pleasing look all around. 

STEP FOUR: If you have a sec-
ond strobe, and a small soft box, 
then you can bring this look up 
a	big	notch.	Place	a	second	light	
in front of the model, a softbox 
facing up to the model, creating 
the classic clam shell lighting. One 
light from above, one light from 
below, and the camera in the 
middle. The bottom light needs 
to not over power the top light to 
avoid	the	“Frankenstein”	look.	
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STEP FIVE: Now we add one more  
light to get a completely white back-
ground. To do that, we are going to  
put a softbox and put it about one foot 
behind	her.	Make	sure	to	aim	it	up	at	 
a	45-degree	angle	to	avoid	creating	 
lens flare. With the light set up like this, 
we will have beautiful light wrapping 
around the sides of her hair and face.

STEP SIX: For this shot we are going to have the model pull her hair back in a ponytail, have a 
fresh, clean look to her face in her makeup application and wear an off-the-shoulder type top.  

STEP SEVEN:	In	the	studio,	I	set	my	camera	to	Manual	mode,	shooting	in	RAW,	and	at	the	clean-
est	ISO	I	can	get.	On	Nikon	that	is	ISO	200	and	on	Canon	it	is	ISO	100.	I	set	my	shutter	speed	
to	1/125	of	a	second	and	then	start	the	aperture	(f-stop)	at	f/9,	even	though	I	want	to	be	at	f/11.	
At	f/11,	I	can	get	a	shot	with	maximum	detail	which	is	what	I	am	looking	for.	When	taking	this	
image, set the focus on the model’s eye. 

Shooting tethered I can see very clearly what I need 
to adjust. One thing to watch out for is the warning 
triangle	in	the	histogram	in	Lightroom’s	Develop	
module. When that triangle is black, it means I am 
not clipping anywhere. The red on the photo alerts 
me so I know if there is any blown out skin. When 
shooting tethered with the light behind the model, 
you will have to turn off the clipping warning. (See 
page 2 for the Shooting Tethered steps.) 

GEAR USED:  
We use the same camera gear, tripod rig, and background support throughout 
the day (see page 1 for details).

SETUP
•	(3)	Elinchrom	BXRi	500	Strobes	 • Elinchrom	27”	Softbox	
•	Elinchrom	39”	Softbox	 • (2)	Avenger	A635B	Light	Stands	
•	Avenger	A625B	Light	Stand	 • Elinchrom	17”	Beauty	Dish	with	Diffuser	Sock
•	Lastolite	5-in-1	30”	Circular	Reflector	&	Diffuser	
•	Savage	107”	#1	Super	White	Seamless	Paper	Avenger	
•	D520L	Extension	Arm	w/	Avenger	D200	Grip	Head	&	Avenger	E650	6”	Pin



notes

6 7

Lighting & Retouching for Headshots
LIGHT IT. SHOOT IT. 
RETOUCH IT. LIVE!

SETUP RECAP

IN THIS SETUP WE USED: 
	• 	A	beauty	dish	with	a	diffusion	sock	above	the	model	at	a	45°	angle
•		A	small	(27”)	softbox	below	her	to	fill	in	the	shadows
•		A	larger	(39”)	softbox	behind	her,	tilted	up	to	avoid	lens	flare,	which	gives	

us a solid white background



notes

8

Lighting & Retouching for Headshots
LIGHT IT. SHOOT IT. 
RETOUCH IT. LIVE!

RETOUCH IT:
START IN LIGHTROOM: If you don’t see much clipping, and the white balance is okay, then 
press	Command-E	(PC:	Ctrl-E)	and	it	will	open	in	Photoshop.

FINISH IN PHOTOSHOP:	First	ask	yourself,	what	do	I	wish	was	different	in	this	photo?	Usually,	
my goal is to make the image look how I saw it. Our eyes tend to filter out bad things—until we 
open	it	up	in	Photoshop.	I	do	a	lot	of	little	things	that	individually	may	not	make	much	difference,	
but when you add them up, really make a huge difference. 

STEP ONE: REMOVE BLEMISHES 
	I	usually	start	with	blemishes.	Create	a	new	layer	and	use	the	Healing	Brush	(J)	and	make	the	
brush	size	a	little	bit	larger	than	the	blemish	you	want	to	remove.	Option-Click	(PC:	Alt-Click)	
in	a	nearby	area,	move	the	Healing	Brush	over	the	blemish	and	tap	the	pen	once	(or	click	the	
mouse).		TIP: Use your thumb on the spacebar to move around quickly. Work on a few blemishes, 
then zoom out to make sure you don’t overwork the skin. Also, make sure to work in the direction 
of the skin. The skin on the forehead is different than the skin on the cheeks. 

STEP TWO: EYEBROWS 
Next up, let’s clean 
up some stray hairs 
around the eyebrow. 
Get	the	Lasso	tool	(L)	
and make a selection 
right above the eyebrow, 
tracing	almost	a	“fake	
eyebrow”.	Then,	go	to	
Select>Modify>Feather,	
enter about 10 px, and 
click	OK.	Copy	that	selec-
tion onto a new layer, 
and then drag it down 
just a bit and watch how 
it cleans those right up.   

Press	Command-Option-Shift-E	(PC:	Ctrl-Alt-Shift-E)	to	create	a	new	merged	layer.	Next,	to	darken	
the	eyebrow	a	bit,	duplicate	the	layer	and	change	the	blend	mode	to	Multiply,	which	darkens	the	
whole	image.	So	now	Option-click	(PC:	Alt-click)	on	the	Add	Layer	Mask	icon	to	create	a	layer	mask		
on	that	layer.	Take	a	small	Brush	tool	(B)	and	paint	over	the	eyebrows.	Then,	lower	the	opacity	to	
30% to adjust the effect. Sometimes that changes the color of the eyebrows, so instead, create a 
Levels	adjustment	layer.	Slide	the	shadows	and	midtones	sliders	to	darken	up	the	eyebrows.	Now,	
press	Command-I	(PC:	Ctrl-I)	to	hide	that	behind	a	black	mask	and	then	paint	over	the	eyebrows	
to	bring	back	the	darkness.	Now	change	the	blend	mode	to	Luminosity	and	lower	the	Opacity	
to about 50%.
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STEP THREE:  CLEAN UP THE EYES 
Create	a	merged	layer	on	top	and	clean	up	the	whites	of	the	eyes.	Add	a	blank	layer	on	top	and	zoom	
in	close	to	the	eye.	Get	the	Brush	tool,	set	the	Opacity	to	20%,	and	use	a	very	small	brush.	Option-click	
next to a vein in the eye and then paint over the vein to remove it.  

NOTE:  Keep Option-clicking to select color from right next to each vein you are working on. Now, go to 
Filter>Noise>Add Noise and enter just 1%. 

STEP FOUR: ADD CONTRAST TO THE EYES 
Create	a	merged	layer	on	top.	Now	let’s	add	some	contrast	to	the	eyes.	Go	to	Layer>New	Adjustment	
Layer>Levels.	In	the	histogram,	drag	the	shadows	to	the	right,	and	drag	the	highlights	to	the	left,	
looking	just	at	the	eyes.	Press	Command-I	to	hide	that	dark	layer	behind	a	mask.	Paint	over	the	eyes	
at 100% Opacity and bring that contrast back in. If you go too far, just press X to swap the Foreground 
color.	Now,	if	it	changes	the	color	of	the	eyes	a	bit,	change	the	blend	mode	to	Luminosity.

STEP FIVE: BRIGHTEN THE  WHITES OF THE EYES  
To	brighten	the	whites	of	the	eyes,	start	on	a	new	merged	layer	and	then	duplicate	the	layer	(press	
Command-J	[PC:	Ctrl-J])	and	switch	the	blend	mode	to	Screen.	Hide	it	behind	a	black	mask	(Option-
click	on	the	Add	Layer	Mask	icon)	and	use	a	nice	soft	brush	to	paint	over	the	eyes.	TIP:	Overpaint	the	
eyes,	then	press	X	to	go	in	and	correct	it.	Lower	the	Opacity	of	the	layer	between	40%–50%.	

STEP SIX: DARKEN THE RING 
AROUND THE EYES 
Here	we	will	darken	the	black	
ring around the eyes. On a new 
merged layer, use the Elliptical 
Marquee	tool	and	draw	a	circle	
around the eyes. Then go to 
Select>Modify>Feather	and	
enter	10	px.	Copy	that	eye	
onto its own layer and change 
the	blend	mode	to	Multiply.	 	
Command-click	on	the	layer’s	
thumbnail to reselect, then  
go	to	Select>Modify>Contract	 
and enter 5 px. Now, delete that and you are left with just the darkened ring around the eyes. 

STEP SEVEN: ADD A ‘KICKER’ TO THE EYES  
Here	is	a	tip	for	adding	a	kicker	to	the	eyes:	Create	a	new	merged	layer	and	add	a	blank	layer	on	
top of it. Select the Brush tool and, with a small brush, paint a small half-moon shape in white on 
the	eyes.	Switch	the	blend	mode	to	Soft	Light	and	lower	the	Opacity	to	50%.	Now	add	a	Gaussian	
Blur at 3 px to finish the look. 

COMMAND-OPTION-SHIFT-E
CTRL-ALT-SHIFT-E: New merged 
layer at top of stack. 
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STEP EIGHT: CORRECT AND RESHAPE THE FACE AND FACIAL FEATURES 
Start	on	a	new	merged	layer	and	go	to	Filter>Liquify.	Use	the	Forward	Warp	tool	and	gently	nudge	
to	create	more	symmetry	in	the	face.	Push	the	chin	up	a	bit,	even	out	the	eyebrows,	pull	in	the	
hair, and even out a smirky smile.  

To	correct	a	smile,	use	the	Lasso	tool	
and make a selection around the lips. 
Feather the selection about 10 px. 
Copy	it	onto	its	own	layer.	Use	Free	
Transform to rotate the lips a little 
bit. Add a layer mask and paint to 
hide any edges that are left over. 

STEP TEN: ADD HIGHLIGHTS TO THE HAIR 
Let’s	add	some	highlights	to	the	hair.	Start	on	a	duplicate	layer,	change	the	blend	mode	to	
Screen,	and hide it behind a black mask. Now, paint over the highlights in white, and then 
lower the Opacity of that layer to around 30%. 
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Dramatic Light 
You’ll learn how easy it is to create a dramatic look to your lighting and how to retouch these 
types of images. You’ll learn simple one-light and two-light setups and how just changing a few 
little details makes a big difference. Plus, you’ll learn how to vary this setup for a totally different 
look in just 60 seconds. 

LIGHT IT 
In creating a dramatic lighting setup, there are two 
things you can do to add even more punch to the look. 
Use a black (or dark) background and a model with dark 
hair. We started with a black background, using a black 
seamless setup about 8-10’ from the model. 

Start with just one light, the large softbox, positioned 
very close to the model to create very soft light. Position 
it slightly in front of the model on your left, so that it will 
light the model’s face and then gradually fade off. Place 
the softbox up high and aim it straight down. To get the 
dramatic light, have the power on this main light set 
low and keep it close to the model. Now, you have to 
make sure the subject plays to the light so she doesn’t 
get lost in the shadows. One small step away from the 
light and it’s all shadows. This setup, with just the one 
light, is great for a man’s portrait or for bringing out 
lots of shadows.  

Now, we’ll make a quick change to this setup by adding a second light. Here, we are going to add 
a strip bank behind the model on your right. Position this light at a 45-degree angle, so it lights 
the model’s hair and shoulders. Have the model at about 8' from this light and the background, 
which will help the light to not spill onto the background. With this second light we now have 
a great setup that works for 
everyone. It is great for prod-
ucts, families, kids, etc.  

The egg crate grid on the strip 
bank focuses the light on the 
model’s hair and prevents it 
from spilling everywhere, keep-
ing the background black and 
maintaining the shadows. 
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SETUP RECAP

 IN THIS SETUP WE USED: 
•		A	black	seamless	paper.
•		A	Deep	Octa	Softbox	in	front	and	to	the	left	of	the	model,	up	high	and	tilted	down.
•			A	strip	bank	behind	and	to	the	right	of	the	model	directly	opposite	the	deep	octa,

to add a hair light.

SHOOT IT 
Now let’s get ready to shoot. First, turn off the front light and take a test shot with just the back light 
so	you	know	you	have	it	just	on	her	hair	and	shoulder.	Add	your	front	light	and	fan	to	get	some	
movement in the model’s hair and you are ready to go. Make your model feel more comfortable 
by having some music on the set. It helps set the mood and creates energy in your image. 
NOTE: Check out your local music store for this fan that you can clamp to a light stand.

CAMERA SETTINGS: 
•	Exposure:	Manual	• Canon 1Ds  or 5D Mark III

• Aperture	(f-Stop)	f/8	
• Lens:	70–200	mm	f/2.8		

• Shutter:	1/125	sec	
• ISO:	100		 	 •	Focal	Length:	200mm	
Note: The shutter speed and ISO will remain the same all day. 
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GEAR USED: 

We use the same camera gear, tripod rig, and background support throughout 
the day (see page 1 for details).

 SETUP
•	(2)	Elinchrom	BXRi	500	Strobes	 • Elinchrom	Deep	Octa	Softbox
•	BlowIt	Fan	 •	(2)	Avenger	A635B	Light	Stands
•	Savage	107”	#20	Super	Black	Seamless	Paper
•	Westcott	12x36”	Strip	Bank	w/Fabric	Eggcrate	Grid

RETOUCH IT
START IN LIGHTROOM
STEP ONE: CORRECT CLIPPING 
Work	in	Camera	Raw	or	Lightroom	to	correct	the	clipping.	In	these	shots	as	the	model	is	moving	
around an arm might get too close to 
the light and get blown out. Using the 
Recovery	slider	will	leave	the	exposure	
where it is and just brings back the 
clipped highlights. To make sure the 
skin is not clipping, select the Crop 
tool	(R)	and	place	it	just	over	the	face,	
and then the histogram displays infor-
mation about just that area.  

In	Lightroom,	select	the	images	and	press	N	for	Survey	
mode.	Then	mouse	over	and	click	the	X	on	any	image	
you do not want and that image will leave the Survey 
mode and narrow down your selection.  

STEP TWO: MAKE LOCALIZED CORRECTIONS 
To	brighten	an	area	of	the	image,	select	the	Adjustment	
Brush	(K)	and	double-click	on	the	word	Effect	to	set	
everything	to	zero.	Slide	the	Brightness	slider	up	to	
around 33, and then paint over the darkened area.  
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STEP THREE: CHANGE THE LIGHT ON THE MODEL’S HAIR 
Now	I	want	to	change	the	light	on	the	model’s	hair,	which	looks	a	bit	yellow.	In	LR	(and	Camera	Raw)	
use	the	HSL	panel	to	decrease	the	Saturation	of	the	colors	you	want	to	remove.	However,	it	removes	
that	color	from	the	entire	photo.	Instead,	use	the	Adjustment	Brush	and	drag	the	Saturation	slider	to	
the left and paint over the hair. If it is too much, just drag the slider back up a bit. 

FINISH IN PHOTOSHOP 
STEP ONE: FIX THE CLOTHING 
Let’s	start	with	a	quick	fix	on	the	clothing.	Sometimes	the	clothing	
gets all sorts of areas sticking out, pushing in, and pretty much mak-
ing	even	the	trimmest	person	not	look	their	best.	Go	under	the	Filter	
menu	and	choose	Liquify	to	bring	up	the	Liquify	dialog.	Zoom	in	
tight on the area to retouch. Select the first tool in the Toolbox, the 
Forward Warp tool. 

STEP TWO: USE THE WARP TOOL 
Choose a brush size that’s a little bit larger than the part you 
want to tuck in, and just push it in. If you need to pull  
a section out, do the same thing with a slightly larger brush. 

STEP THREE: REMOVING BLEMISHES 
My favorite tool for removing blemishes is the regular 
Healing	Brush	tool.	So	select	the	Healing	Brush	and	in	the	
Options	Bar,	click	on	the	brush	thumbnail	to	get	the	Brush	
Picker,	and	lower	the	Hardness	to	75%.	From	the	Sample	
pop-up	menu,	choose	All	Layers. 

When removing blemishes, 
you always want to work on 
a new layer, so create a new 
blank layer and then zoom 
in to the area you want to 
work on first.  Choose a brush 
size that’s just a little larger 
than the blemish you want to 
remove. Press-and-hold the 
Option	(PC:	Alt)	key,	and	click	
in a clean area right near the 
blemish, and then click once 
right on top of the blemish. 



notes

16 17

Dramatic Light and Retouching Techniques
LIGHT IT. SHOOT IT. 
RETOUCH IT. LIVE!

NOTE: Keep sampling from each area of the face (body) you are working, as each area has a slightly 
different texture.  

Keep	working	on	the	rest	of	the	blemishes,	veins,	etc.,	on	the	face,	arms,	and	hands,	etc.	And	be	
sure to zoom back out often, so you don’t overwork an area.

STEP FOUR: REDUCE OR REMOVE WRINKLES
When you just remove all the wrinkles, the person looks weird. So instead, what we are going to do is 
reduce or lighten the wrinkles. Ideally, you want to make the person look about 10 years younger. So 
keep that in mind as we are working. 

The	first	thing	to	do	is	merge	the	layers	together	and	then	create	a	new	blank	layer	to	work	on.	Get	the	
Healing	Brush	again	and,	in	the	Options	Bar,	choose	a	very	small	brush	size.	From	the	Sample	pop-up	
menu,	choose	All	Layers.	Option-click	(PC:	Alt-click)	in	a	clean	area	near	the	wrinkles,	making	sure	to	
sample from skin that is the same texture as the area with the wrinkles.  Now, paint over the wrinkles 
with	the	Healing	Brush.	You don’t have to worry about being perfect. Just keep working until you have 
removed all the wrinkles from the model’s skin (don’t forget all of the skin, not just the face).

STEP FIVE: BRING BACK SOME OF THE 
ORIGINAL WRINKLES 
The final step is simply to lower the Opacity 
of	your	healing	layer	in	the	Layers	panel	to	
bring back some of the original wrinkles. Now, 
lower the Opacity to soften and lighten the 
look of the wrinkles. It just depends on how 
old the model is, but you can see how it 
takes a few years off and looks very natural. The 
more you drop the Opacity, the more wrinkles 
come back in. With a younger model you can 
bring	it	down	to	40%–50%,	but	with	an	older	
model, you don’t want to bring it down that low.

STEP SIX: QUICK SKIN RETOUCH 
Let’s	retouch	the	skin	with	a	quick	skin	retouching	technique.	Merge	the	layers	together	and	
then	create	a	duplicate	layer.	Go	to	Filter>Blur>Gaussian	Blur	and	set	it	to	about	20	px.	Now,	lower	the	
Opacity	of	this	layer	to	50%,	press-and-hold	the	Option	(PC:	Alt)	key,	and	click	on	the	Add	Layer	Mask 
icon to hide the blur behind a black mask.

STEP SEVEN:  REVEAL THE BLUR
Press	D	to	set	your	Foreground	color	to	white	and	get	the	Brush	tool	(B),	then	in	the	Options	Bar,	
choose a medium-sized, soft-edged brush around 45 px and set the Opacity of the brush to	100%.	
Now, start painting the skin and be sure to avoid the things that should stay sharp, like the edge 
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of	her	face,	eyebrows,	teeth,	eyes,	etc.,	changing	the	size	of	your	brush	as	you	work.	Remember	to	
retouch the skin on the face, and neck, and hands. 

Go	to	the	Layers	panel,	press-and-hold	the	Option	
(PC:	Alt)	key	and	click	directly	on	the	layer	mask	
thumbnail that is attached to your top layer. Now 
you can work on the layer mask which helps you 
see any areas you may have missed. Press Option 
and click on the mask to return to the image. 

STEP EIGHT: REDUCE THE OPACITY 
Now,	bring	the	Opacity	of	the	layer	down	to	35%.	Based	on	the	age,	you	can	drop	the	Opacity	
more to bring in texture and still have smooth (and realistic) looking skin. Toggle the layer 
visibility	Eye	icon	of	the	top	layer	on/off	to	see	a	before	and	after	view.	You	can	go	as	low	as	 
20%	on	someone	with	good	skin.

STEP NINE: FINISH IT 
Take one more step to finalize this look. Press Command  
and click on the layer mask to select the areas of the skin  
you	smoothed.	Now	go	to	Layer>New	Layer,	select	Soft	 
Light	mode,	and	turn	on	Fill	with	Soft-Light-Neutral	Color.	

Then	go	to	Filter>Noise>Add	Noise,	and	add	2%	noise,	
select	Monochromatic,	and	click	OK.	

Now, press Option and click on the mask, then drag it up 
to this layer to apply the added texture just to the skin.
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In this lesson you’ll learn great, simple, can’t miss lighting setups that really flatter your fashion 
and glamour subjects, and then you’ll learn the latest Photoshop portrait retouching tech-
niques that will take your look over the top.

LIGHT IT
The Midi Octa softbox gets the most use in our studio. It is pretty big at about 53". If you can 
only afford one softbox, this is the one to get. This look needs to have more consistent light-
ing throughout. We don’t want the fall-off, like before. A Midi Octa will give you beautiful light 
with lots of spread. It is a deep light and that gives you a lot of coverage. 

We are also using a large reflector in this shot.  It’s a 4’ x 6’ collapsible reflector from Lastolite that 
we just hang on top of a light stand, then put it beside the model. You could also use a V-flat, 
which is two 4’ x 8’ foam boards that are white on one side and black on the other side, then gaf-
fer taped together. You can use them to reflect or absorb light, or as flags to eliminate lens flare. A 
local sign shop is usually your best place to get them. 

The Midi Octa hits the model, then it hits the reflector beside the model, and the light reflects 
back onto the model. The Midi Octa throws a large ray of light, so it lights the background very 
well. And when your model has lots of detail in their clothing, you want to make sure that there 
is a lot of light reflecting off the background to pick up those details. You want to get a nice light 
gray background for a fashion look.  
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Now, add a strobe to light the background, power down the light all the way to keep the back-
ground a nice light gray. Add more power on that strobe lighting the background for a more 
white background, and to bring out more detail in the clothing. 

SETUP RECAP 

IN THIS SETUP WE USED:
•	A	white	seamless	paper
•	A	53”	Midi	Octa	softbox	to	the	left	of	the	model
•	A	large	white	reflector	on	the	right	side	of	her	to	fill	in	shadows
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SHOOT IT
Shooting tethered, we see some 
vignetting in the corners. We can 
fix that in Lightroom and use Same 
as Previous. So first, go to the Lens 
Corrections panel, then under 
Manual, select Lens Vignetting.  
Now, move the slider up to about  
46 to fix that, and adjust the 
Midpoint to about 72, as well, 
since the vignetting was way up 
in the corners.  

To get this shot, you can change your 
lens to 85mm or get down on the 
floor. Let’s try both. With the 85mm 
or the 200mm, take the shot on your 
knees, or down on the floor for a dif-
ferent perspective, which works really 
well for this type of look.

CAMERA SETTINGS: 
• Canon 1Dx or 5D Mark III
• Exposure:	Manual	
• ISO:	100	
• Lens:	70–200	mm	f/2.8		

• Shutter:	1/125	sec
• Aperture(F-Stop)	8/8
• Focal	Length:	92mm 
Note: The shutter speed and ISO will remain the same all 

day.  

GEAR USED: 
We use the same camera gear, tripod rig, and background support throughout 
the day (see page 1 for details).

 SETUP
• Elinchrom	53”	Midi	Octa	Softbox
• Savage	107”	#1	Super	White	Seamless	Paper

• Elinchrom	BXR	500	Strobe	
• (2)	Avenger	A635B	Light	Stands	
• Lastolite	4’	x	6’	Collapsible	Oval	Silver/White	Reflector	
• Optional	Background	Light:	Elinchrom	BXR	500	Strobe	with	7”	Reflector)	



notes

34

Lighting & Retouching for Fashion and Glamour
LIGHT IT. SHOOT IT. 
RETOUCH IT. LIVE!

RETOUCH IT (1)
START IN LIGHTROOM
In	Lightroom	(or	Camera	Raw),	let’s	bring	in	a	little	
more	detail	and	brightness.	Fill	Light	can	add	too	much	
brightness to the overall image so instead let’s use the 
Adjustment	Brush	(K).	 

Drag	the	Brightness	slider	up	to	about	51,	and	paint	in	
some brightness in the areas of the image you need it. 
Then, come back to the slider and drag it back down a bit.

FINISH IN PHOTOSHOP
STEP ONE: REMOVE UNWANTED ELEMENTS 
In this image, we were pretty far back and picked 
up the Midi Octa, and now need to get it out of the 
image.	Using	Content-Aware	Fill	to	remove	the	light	
stand is just so easy. Use the Lasso tool to select 
the	elements	you	need	to	remove.	Select	Edit>Fill,	
choose Content-Aware from the Use pop-up menu, 
and	click	OK.

STEP TWO: CROP 
Now we need to crop this image, and we want to keep the same aspect ratio as the original 
photo.	So,	what	we	do	is	just	go	to	Select>All	and	then	Select>Transform	Selection.	Press-and-
hold	the	Shift	key	while	you	resize	the	image.	Once	you	have	the	selection,	press	Enter	and	then	
select	Image>Crop.	 

STEP THREE: ADD A REFLECTION 
Use	the	Rectangular	Marquee	tool	(M)	to	select	
the image, from the model’s feet and all the way 
up	to	the	top.	Press	Command-J	(PC:	Ctrl-J)	to	put	
that selection on its own layer. So now, on that 
top	layer,	go	into	Free	Transform	(Command-T,	PC:	
Ctrl-T),	Right-click	on	the	selection,	and	choose	
Flip	Vertical.	Then,	drag	straight	down	until	the	
feet meet. Lower the opacity to 50%, and now 
you have a reflection. 

NOTE: In a wide stance, use Free Transform, press-and-hold Command, and drag one corner up until the 
feet meet. Then, create a new merged layer. 
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STEP FOUR: ADD DETAIL TO CLOTHING 
Now,	to	add	some	detail	in	the	clothing,	we	are	going	to	select	Filter>Nik	Software>Color	Efex	
Pro.	Add	50%	of	Tonal	Contrast	and	click	OK.	NOTE: If we just select it from the top of the menu, it 
will apply it to the flattened image, so by doing it this way, it adds the 
effect on its own layer. Now, hide the layer behind a mask and paint 
it back in over her hair, clothes, shoes. Lower the Opacity of the 
layer to about 50% for a more natural effect.

QUICK TIP:		Here’s	a	trick	to	help	you	find	(and	remove)	things	in	the	
background:	Add	a	Curves.	adjustment	layer	and,	in	the	Adjustments	
panel,	click	to	add	two	points.	Drag	them	to	create	a	curve,	as	shown.	
Everything	you	missed—dust	on	the	floor,	stray	hairs,	blemishes	on	the	
skin,	etc.—will	all	stand	out.	You	then	click	on	the	Background	layer,	
select	the	Healing	Brush	and	choose	Current	Layer	from	the	Sample	
pop-up	menu.	Use	the	Healing	Brush	to	remove	any	stray	particles.

STEP FIVE: ADD SOME HIGHLIGHTS TO THE HAIR 
Okay, now merge the layers together and then duplicate the layer and change its blend mode 
to	Screen.	Option-click	(PC:	Alt-click)	on	the	Add	Layer	Mask	icon	to	hide	it	behind	a	black	mask.	
With	the	Brush	tool	(B),	go	in	and	paint	over	the	existing	highlights	on	her	hair.	It	makes	your	
lighting look better. Just lower the Opacity of the layer a bit to soften the look.

STEP SIX: REMOVE BLEMISHES, WRINKLES 
Create	a	new	blank	layer	and	use	the	Healing	Brush	to	remove	blemishes.	Then,	on	another	layer,	
remove all the wrinkles and lower the Opacity of the layer to bring a few of them back in.

STEP SEVEN: TRIM THE MODEL 
If you need to trim your model, perhaps due 
to the angle you shot at or maybe how the 
clothes fell, here is a great way to do that. 

Merge the layers together and then go 
to	Select>All	and	then	select	Edit>Free	
Transform.	Right-click	in	the	bounding	box	 
and select Perspective from the pop-up 
menu.	Drag	in	the	corner	a	bit	to	make	the	
correction.	Press	Return	(PC:	Enter)	to	lock	
in the change. Now, that will stretch out her 
whole	body,	so	go	to	Free	Transform	again	
and just push it back up a bit. 

A great way to take about 10 pounds off of 
someone	is	by	using	the	Free	Transform	tool.	
Go to the side, and don’t hold down any keys 
and just push in that side about 5%. It looks 
great, and no one will notice.




